| Noticias | 08 SEP 2005

Los damnificados por Katrina deben usar Explorer 6 para solicitar ayuda on-line

Tags: Histórico
Aquellos supervivientes de Katrina que quieran recurrir a Internet para solicitar ayuda a la Agencia Federal de Gestión de Emergencias de Estados Unidos (FEMA) deberán de estar seguros de contar con un ordenador con sistema operativo Windows y que disponga de la versión 6.0 o superior del navegador Internet Explorer, puesto que la página Web del organismo sólo es compatible con estos requisitos.
Arantxa Herranz
Aquellos que empleen ordenadores Macintosh o Linux no podrán rellenar las casillas para pedir ayuda a través de Internet, aunque evidentemente sí que podrán reclamarla por teléfono. El problema es que las líneas telefónicas están saturadas y se recomienda utilizar esta opción entre las 2 y las 6 de la madrugada.

Este hecho se ha conocido por las protestas de algunos de los damnificados, quienes han acudido a la revista Macworld en Estados Unidos para protestar por esta situación.

Preguntada por esta limitación tecnológica, la portavoz de FEMA reconoció que la agencia se ha dado cuenta del problema y que le preocupa, por lo que han pedido al departamento técnico resolver esta cuestión a la mayor brevedad posible.

Contenidos recomendados...

Comentar
Para comentar, es necesario iniciar sesión
Se muestran 0 comentarios
X

Uso de cookies

Esta web utiliza cookies técnicas, de personalización y análisis, propias y de terceros, para facilitarle la navegación de forma anónima y analizar estadísticas del uso de la web. Consideramos que si continúa navegando, acepta su uso. Obtener más información